Someca 750 ne démarre pas

Pannes moteurs
Romain32
Nouveau Fiatagrinaute
Nouveau Fiatagrinaute
Messages : 3
Enregistré le : 25 mai 2023 20:00

Someca 750 ne démarre pas

  • Citer
  • Connect toi pour aimer ce post

Message non lu par Romain32 »

Bonjour. Je viens chercher de l’aide. Je vous préviens, je n’y connais pas grand chose, mais il y a pénurie de mécano autour de chez moi. Je possède un Someca 750 que j’utilise pour passer le gyro et tracter une remorque à bois. La dernière utilisation date d’il y a 8 mois. Il a passé l’hiver sous la grange. Au moment de repartir il y a quelques jours, impossible de le démarrer. La batterie était morte, je l’ai changé. Mais pas mieux. Quand j’enclenchais le démarreur, il ne se passait rien. Après plusieurs avis, j’ai démonté le démarreur, qui ne partait pas non plus au tournevis, et il s’est avéré mort lui aussi. Je viens donc d’acheter un nouveau démarreur pour la petite somme de 550€. Le tracteur a démarré une première fois, et depuis, je n’y arrive plus. Quand j’enclenche le démarreur, j’entends un clac, mais rien ne se passe. J’ai nettoyé et brossé toutes les cosses, ainsi que la tresse de masse. Rien. Quelqu’un aurait une astuce ? Merci d’avance.
En ligne
jj
Fiatagrinaute de Paladium
Fiatagrinaute de Paladium
Messages : 9256
Enregistré le : 04 sept. 2012 01:00
Localisation : MILIZAC
x 173

Re: Someca 750 ne démarre pas

  • Citer
  • Connect toi pour aimer ce post

Message non lu par jj »

une présentation s.v.p.
Romain32
Nouveau Fiatagrinaute
Nouveau Fiatagrinaute
Messages : 3
Enregistré le : 25 mai 2023 20:00

Re: Someca 750 ne démarre pas

  • Citer
  • Connect toi pour aimer ce post

Message non lu par Romain32 »

Du nouveau aujourd’hui. Suite à dés conseil pris auprès d’un atelier, j’ai testé la batterie, tout est ok. Un peu plus de 12v, à la batterie, et aux vis du démarreur aussi. Ça descend à 11 au démarrage. Donc a priori, tout est ok sur le plan électrique. Il a démarré 2 fois aujourd’hui. Totalement par hasard. Mais je ne compte plus les essais avortés.
En ligne
jj
Fiatagrinaute de Paladium
Fiatagrinaute de Paladium
Messages : 9256
Enregistré le : 04 sept. 2012 01:00
Localisation : MILIZAC
x 173

Re: Someca 750 ne démarre pas

  • Citer
  • Connect toi pour aimer ce post

Message non lu par jj »

tu as le sinthome d'une cosse de batterie ou de la masse sur le support du filtre à air
pour la présentation le forum n'est pas un fournisseur c'est un espace convivial
et cela permet d'aider
Romain32
Nouveau Fiatagrinaute
Nouveau Fiatagrinaute
Messages : 3
Enregistré le : 25 mai 2023 20:00

Re: Someca 750 ne démarre pas

  • Citer
  • Connect toi pour aimer ce post

Message non lu par Romain32 »

Désolé, c’est tout nouveau pour moi.
Alors pour la présentation, je m’appelle Romain, j’ai 41 ans, j’habite dans le Gers et je suis expert-comptable. Ce qui explique que je n’y connaisse rien, et que du coup ta réponse ne me parle pas du tout. Tu parles de cosses et de la masse. J’ai nettoyé et passé au papier de verre toutes les cosses, y compris la masse.
En ligne
jj
Fiatagrinaute de Paladium
Fiatagrinaute de Paladium
Messages : 9256
Enregistré le : 04 sept. 2012 01:00
Localisation : MILIZAC
x 173

Re: Someca 750 ne démarre pas

  • Citer
  • Connect toi pour aimer ce post

Message non lu par jj »

c'est simple quant tu veux démarrer tu mets le contact et tu donnes un coup de démarreur
si les voyants au tableau de bord s'éteignent = cosses de batterie ou le cable de masse
et c'est souvent vicieux comme panne
pour bien nettoyer une cosse de batterie il faut la tremper dans l'eau pendant une bonne demi-heure
bien gratter le cable de masse et mettre un peu de graisse sur le filetage
tu n'oublies pas une photo du 750 on adore
Répondre